Last Empires Index du Forum Last Empires
Wargame
 
 FAQFAQ   RechercherRechercher   Liste des MembresListe des Membres   Groupes d'utilisateursGroupes d'utilisateurs   S'enregistrerS'enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 


Bug héros sans bateau alors qu'il en est équipé

 
Poster un nouveau sujet   Répondre au sujet    Last Empires Index du Forum -> Bugs
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Sir Roger



Inscrit le: 08 Jan 2008
Messages: 122

MessagePosté le: Dim Juin 01, 2008 7:06 pm    Sujet du message: Bug héros sans bateau alors qu'il en est équipé Répondre en citant

Bonjour, si vous pouviez me débloquer ce personnage je vous prie, il lui restait 50 PM il est sur l'eau et refuse de continuer d'avancer sur l'eau. Hors il devrait pouvoir le faire.

Citation:
Pas assez de Points de Mobilité (PM) pour aller dans cette direction. Votre héros doit posséder des bateaux pour aller dans cette direction.


Pays Belligérant de TerraKrackChevalier serveur 2
Conseiller Phil Abdel-Kader
OK 97 M 27 85 61 80 28 35 64 0 0 0

il possède un Drakkar avancé à 200 PM et il est bien équipé de 1 drakkar.

Merci par avance
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Gonath



Inscrit le: 16 Juin 2007
Messages: 177
Localisation: Belgique (Tournai)

MessagePosté le: Dim Juin 01, 2008 7:42 pm    Sujet du message: Répondre en citant

C'est un bug très très connu Smile. Je pense qu'on la tous eu plusieurs fois.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Modimir



Inscrit le: 25 Juin 2007
Messages: 30
Localisation: Ydrasil

MessagePosté le: Lun Juin 02, 2008 6:52 pm    Sujet du message: Répondre en citant

De toute façon si l'admin est mort Laughing
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur MSN Messenger
Sir Roger



Inscrit le: 08 Jan 2008
Messages: 122

MessagePosté le: Lun Juin 02, 2008 8:33 pm    Sujet du message: Répondre en citant

Quel manque de foi ! Allons mes seigneurs croyez je vous prie en la toute puissance de ntore Dieu Moshu !
La preuve mon perso peut à nouveau rebouger...
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Anonymousse



Inscrit le: 20 Nov 2007
Messages: 352
Localisation: J'errais steak haché.

MessagePosté le: Lun Juin 02, 2008 9:05 pm    Sujet du message: Répondre en citant

Il était pas caché tout simplement ? Laughing

Je doute que moshu ai fait quelque chose en tout cas Wink
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Last Empires Index du Forum -> Bugs Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com